选用现代浏览器

提示

截至本书更新时间(2020 年),前端的生产力成几何倍数的增长,使用老旧的浏览器意味着你无法使用更多的新特性,以及可能存在的严重安全漏洞。

提示

请优先选用 Edge 或者 Firefox,不要使用 IE 所有版本的浏览器。

Last updated on by AGDholo